Forums Test Mobile - Powered by vBulletin

Discussion: [MFE] Paramètre sécurité HTML

Affichage des résultats 1 à 4 sur 4
  1. #1
    Member Avatar de thrill
    Date d'inscription
    April 2011
    Messages
    66

    [MFE] Paramètre sécurité HTML

    Bonjour,

    J'ai configuré ma boîte mail sur MFE mais lors de la récupération des messages, j'ai une popup avec le message suivant:
    "Paramètre de sécurité autorisant le téléchargement de messages HTML désactivé"

    j'ai pas mal fouillé dans les options et pas de traces de ce paramètre ...

    Quelqu'un a le même soucis et a trouvé la solution

    Merci

  2. #2
    Member Avatar de thrill
    Date d'inscription
    April 2011
    Messages
    66
    Personne ....

  3. #3
    Modérateur Nokia N8 Avatar de Lithos35
    Date d'inscription
    March 2011
    Localisation
    Rennes
    Messages
    226
    Bonjour,

    Qu'elle est la version du firmware de ton téléphone? Pour le voir, fait *#0000# sur le clavier d'appel. Il y avait des bugs connus qui ont été réglé sur MfE avec les dernières versions.
    @Lithos35

    Nokia N8 DarkGrey with Anna (Bouygues Télécom)

  4. #4
    Member Avatar de thrill
    Date d'inscription
    April 2011
    Messages
    66
    13.016
    Yep avec la PR1.0, je pouvais pas envoyer de mail.

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •