PDA

Voir la version complète : Problemes spbtv



GERIN
13/04/2011, 22h44
Bonjour à tous,
depuis quelques temps je ne parviens plus à me connecter à BFM TV depuis SPB TV. Si quelqu'un a une solution ou rencontre le même problème?

le_pupu
13/04/2011, 23h41
Bonsoir
depuis la dernière mise à jour, ça ne fonctionne plus non plus chez moi; je me connectes bien au service, j'ai le guide des programmes, pendant que je suis sur le carrousel des chaines, la vignette de la chaine est bien mis à jour, mais dés que je lance une chaine, j'ai un écran noir et au bout d'une vingtaine de seconde je reviens sur le carrousel.
Je suis preneur d'une solution aussi

Phil10
13/04/2011, 23h59
J'air aussi reporté ce problème il y a quelque temps sur le forum. J' air contacté le support technique. Après plusieurs échanges, il m'a été conseiller de faire un hardi reset... Pas chaud pour ca pour l'instant. Notez que les gens qui utilisent SFR TV ont le même problème.

praamy
15/04/2011, 03h14
Quant à moi, je n'ai pas exactement le même problème... comment dire parfois ça marche... parfois non. En tous cas beaucoup plus long à charger... mais bon pour le peu que je m'en sers, je me prends pas la tête mais je regrette la mise à jour...

Phil10
15/04/2011, 04h11
Sur mon N8, SPB TV a cessé de fonctionner avant la mise à jour. D'oû cette conclusion fort logique: cela ne vient pas de la mise à jour

Phil10
19/04/2011, 03h50
Après avoir fait un hard reset, j'ai de nouveau essayé: spb tv a fonctionné 2 fois, et maintenant c'est terminé, plus rien. "Waste of time" comme on voit trop souvent dans les revues des applications sur Ovi Store.