PDA

Voir la version complète : batterie qui ne charge plus



jltc49640
11/05/2012, 17h31
un petit ou un gros soucis se présente, la semaine dernière losque j'étais à l'hôpital, j'ai rechargé mon tél avec le chargeur secteur, en cours de nuit lorsqu'il a été chargé j'ai débranché, puis je me suis rendormi, le lendemain matin je n'ai pas eu besoin de mon tél avant 11 h et là je me suis apperçu qu'il était complètement déchargé.
j'ai voulu le recharger avec le câble secteur, impossible d'avoir le voyant allumé sur le côté, j'en ai déduit que c'était le chargeur qui était naze, car j'ai réussi à recharger avec le câble USB.
Par contre, aujourd'hui j'ai voulu recharger, la batterie étant vide et là aucun des deux ne fonctionnent, j'ai donc appelé le SAV et on doit me le changer demain, à voir ! par contre je ne peux remettre à zéro le tél et dessus il y a pas mal d'applications, je les récupèrerais après sur mon compte Nokia.
J'espère qu'ils ne vont pas me faire trop de difficultés, j'avais hacké mon tel pour certaines applications non signées, ce qui n'a rien à voir avec la panne de la batterie.
Je récupère un autre tél contre l'échange du mien, j'espère ne pas récupérer une daube, on m'a assuré que je recevrais le même modèle avec le même code produit.
Donc affaire à suivre

MisterKaplan
11/05/2012, 19h39
Pas de soucis pour la garantie...
Par contre s'ils te changent la batterie tu garderas ton code produit....si c'est la carte mère....

jltc49640
12/05/2012, 17h55
j'ai fait l'échange en début d'après-midi de mon N8 dont la batterie avait quelques soucis, mais par contre j'ai récupéré une daube.
En effet il détecte ma livebox, mais impossibilité de me connecter en wifi ou aller sur internet, j'ai l'impression qu'il manque quelque chose dans les paramètres de connexions, je n'ai que pour désactiver l'économiseur de batterie.
J'ai même effacer le point d'accès wifi et relancer la recherche de façon automatique, pas de problème il récupère les données, sauf qu'il ne veut pas se connecter.
Je verrais cela dès lundi matin avec l'assistance technique, à moins que quelqu'un aurait une idée.
le fait de faire un hard reset par *#7370#, que cela va t'il m'apporter ? est ce que je retourne à Anna ou à une version de Belle. j'ai l'impression que c'est suite à la mise à jour vers Belle sur ce nouvel appareil que le problème est apparu

cekado
12/05/2012, 23h16
salut,
le fait de faire un hard reset de ramenera à Belle d'origine , c'est à dire le dernier Os d'installé , et pas à celui d'avant.
Sauvegarde bien avant car ça efface aussi pas mal de choses .

A+