PDA

Voir la version complète : [E-mails] Problèmes avec les EMAILS > Yahoo = résolution ??



hotsumayokohama
18/03/2011, 12h11
Bonjour à tous, depuis l'achat de mon Nokia N8 débloquer d'origine je rencontre des problèmes avec la réception et la configuration des comptes emails. La réception se fait avec beaucoup de difficulté pour mon compte gmail et orange, en acceptant ou non le service ovi mail c'est la même chose. Ensuite ce qui me gène le plus c'est cet icone de connection data qui reste apparent en permanence.

J'ai reçu sur ma boite mail un message de Nokia qui nous informe que le service OVI MAIL va être transférer à YAHOO, d'après vous cela sera t'il un point positif ou négatif ? Comment se fait il que Nokia n'arrive pas à nous fournir un service email digne de ce nom, comme par exemple Apple ou Android ?

Axel
18/03/2011, 12h15
Salut et bienvenue, quand tu dis "avec beaucoup de difficulté", tu entends quoi exactement ?

Es-tu sûr de tes configurations Orange pour la data ? Est-ce la même chose en WiFi ?

albertorrent
18/03/2011, 12h50
mon problème avec les mails Yahoo :

il n'y a que ma boite de réception qui se synchronise.

les autres dossiers ne se synchronisent pas du coup à force j'ai deux dossiers "élément envoyé" completement différents sur l'application client du télephone ou en passant par un navigateur

problème de paramétrage ou BUG ?

MathieuF
18/03/2011, 14h22
Problème de paramétrage je suppose, la synchro des dossiers ne fonctionne qu'avec le protocole IMAP et pas avec le POP.

hotsumayokohama
18/03/2011, 15h07
Mes parametres sont corrects, mais je distingue des soucis de réception et d'envoi car le logo de connection data en haut a gauche E ou 3G+ reste souvent aparent et lorsque je me rends dans connectivité, je vois que le transfert est bloquer je suis sans arret en train de déconnecter, ensuite cela reprends et des fois cela se débloque. C'est le seul gros point négatif au nokia N8 > Les emails c'est vraiment pas au point !

MathieuF
18/03/2011, 15h11
Perso j'ai 5 boites de configurés, une Exchange, une Gmail, une Hotmail, une Free et une de ma boite en IMAP et je ne rencontre aucun soucis par le réseau Bouygues ni par le Wifi. J'avais juste un problème de boites mail qui ne se synchronisait plus au bout d'une journée en PR1.0 mais le bug a disparu en PR1.1.

vivi1
18/03/2011, 19h34
mais je distingue des soucis de réception et d'envoi car le logo de connexion data en haut a gauche E ou 3G+ reste souvent aparent et lorsque je me rends dans connectivité, je vois que le transfert est bloquer je suis sans arret en train de déconnecter,

Moi aussi je suis chez bouygue telecom et j'ai le même problème la connexion data en haut a gauche E ou 3G+ reste apparent 24h/24

MathieuF
19/03/2011, 13h12
Vérifie la configuration de tes boites mails, ne fait faire une vérification de tes mails que toutes les 15 ou 30 minutes par exemple.