PDA

Voir la version complète : Wifi qui se connecte tout seul



damien78
04/09/2011, 07h29
Bonjour,

Voila j'ai un petit soucis avec ma connexion wifi du N8. J'ai rentrer un jour ma clef de mon wifi de ma box et depuis il n'arrete pas de se connecter tout le temps. J'ai beau lui dire de se déconnecter il se reconnecte tout seul et du coup ca me vide la batterie en un rien de temps.

Seriez vous comment enlever ca car ca commence à m'enerver!!!!!!!

Merci d'avance

Ertouun
04/09/2011, 15h51
Tu va dans les parametres , connectivité puis wifi et tu fait options ,désactiver recherche Wifi . Voila normalement ca marche .

zinos
04/09/2011, 19h09
1 parametres , connectivité , pramètres , basculer wifi : manuel .Données dans pays d'origine : toujours demander .Utilisation données à l'étranger : toujours demander .
2 E mail , paramètres affichage des messages ,cliquer sur un compte mail ,récupération automatique , jours de récupération : décocher tous les jours y compris samedi et dimanche en bas de liste
Planning de récupération : défini par l'utilisateur Fréquence de récupération : tous les jours .
Tu récupéreras quand mème tes mails quand tu iras sur ta page mail .
Une autre chose à mon avis très pratique c'est de créer le widget connection wifi sur ta première page ,cela te permet de commander toutes les actions du wifi y compris la DESACTIVATION .

alexx
04/09/2011, 23h58
Vérifie également si dans l'application "Mises à jour logicielle" vérification de mises à jour automatique est déactivée et dans Paramètres -> Connectivité -> Wi-Fi -> Options -> Paramètres -> Economiseur de batterie est activé (pour Anna)